Frage vom 13.01.2014 (11:16 Uhr)

Ping nur zu einer Adresse www.google.de aber KEIN Internet

Ich habe einen T- Mobile Surftstick, Typ _wnw_stick_fusion_III
Hersteller- Modell - Bezeichnung des Sticks ist : Huawei E 352 e
Der Stick und die Software ist installiert.
Wenn ich auf verbinden drücke, wird eine Internet- Verbindung aufgabeut und dieses auch als "verbunden" angezeigt.
Ich kann jedoch keine Seite aufbauen.
Ich habe es mit Ping probiert ob die Verbindung steht.
Das Phänomen : Der Ping klappt nur auf "www.google.de"
Ich bekomme von keine anderen Seite eine Antwort auf den Ping.
Ich habe auch die DNS- Einstellungen überprüft.
Sowohl bei der IP- Adresse, des Standard- Gateway und des DND- Servers ist nichts eingetragen.
Ich denke diese werden automatisch vergeben.
Woran liegt das Problem ?
Antwort vom 14.01.2014 (10:53 Uhr)
aetka AG
Hallo, ein sehr kniffeliges Problem haben Sie da, das aber sicher nicht unlösbar ist. Ich müsste noch einige Dinge wissen, damit ich dem Fehler auf den Grund gehen kann. Kam der Fehler aus heiterem Himmel? Also: Funktionierte es bis dato noch und plötzlich war die Internetverbindung so gestört? Unter welchem Betriebssystem verwenden Sie den Stick? Windows? Welche Version? Haben Sie die APN-Einstellungen schon überprüft? Es sollte internet.t-mobile drinstehen. Die IP-Zuweisung, Standard Gateway und DNS-Server sollte automatisch bzw. dynamisch zugewiesen werden. Die Felder müssen leer bleiben, da haben Sie Recht. Versuchen Sie bitte einmal, im Browser statt einer URL eine IP aufzurufen oder auch anzupingen, z.B. 173.194.70.94 (Google) und 217.119.210.45 (fragprofis.de). Wenn nur etwas mit den DNS Einstellungen nicht stimmt, müsste das dann trotzdem funktionieren. Schreiben Sie mir gern eine Mail an serviceteam@fragprofis.de mit den zusätzlichen Infos. Ich versuche mein Bestes, Ihnen zu helfen. Viele Grüße, Janina Mann
aetka Moderator
}